易客CRM论坛

找回密码
注册

QQ登录

只需一步,快速开始

发新帖

0

积分

好友

主题
发表于 2014-11-5 11:57:34 | 查看: 3266| 回复: 1
是不是与php版本有关系呀?大家都用那个php版本的
发表于 2015-9-22 14:34:28
PHP5.2是最适合的.

回复 显示全部楼层 道具 举报

您需要登录后才可以回帖 登录 | 注册

手机版|小黑屋|Archiver|易客CRM ( 沪ICP备12019426号  

GMT+8, 2019-6-18 15:18 , Processed in 0.080452 second(s), 24 queries .

Powered by Discuz! X3.1

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表